<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template-full-court-press",pageId:"rnNPk32Z3sTpQr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"full-court-press"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "full-court-press/web/news/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "LOLITA C. BALDOR",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2020/03/09/us-begins-troop-withdrawal-afghanistan-official-says/",
    "contentId": "DJYD7DTQGZD4TCZLCJWJRCSKUA",
    "contentName": "US begins troop withdrawal from Afghanistan, official says",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "politics",
                      "description": "politics",
                      "slug": "politics"
                    },
                  
                    {
                      "text": "military",
                      "description": "military",
                      "slug": "military"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2020-03-09T16:21:03.905Z",
    "description": "The official said Monday that hundreds of troops are heading out of the country and will not be replaced as the U.S. moves ahead with plans to cut the number of forces in the country from about 13,000 to 8,600.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "The official said Monday that hundreds of troops are heading out of the country and will not be replaced as the U.S. moves ahead with plans to cut the number of forces in the country from about 13,000 to 8,600.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "09",
    "publishedMonth": "03",
    "publishedYear": "2020",
    "stationName": "full-court-press",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="Vf_3wPSAM4nc5CWaMszWz8NMRLrkdFzBAjLP6sVGhGw"/> <title>US begins troop withdrawal from Afghanistan, official says</title> <meta name="keywords" content="Afghanistan"> <meta name="news_keywords" content="Afghanistan"/> <meta name="date" content="2020-03-09T16:20:39.593Z"/> <meta itemprop="description" name="description" content="The official said Monday that hundreds of troops are heading out of the country and will not be replaced as the U.S. moves ahead with plans to cut the number of forces in the country from about 13,000 to 8,600."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.fullcourtgreta.com/2020/03/09/us-begins-troop-withdrawal-afghanistan-official-says/"> <meta name="twitter:title" content="US begins troop withdrawal from Afghanistan, official says"/> <meta name="twitter:image" content="https://www.fullcourtgreta.com/resizer/qOqmSf6ztJ15NPH71ZBZ7XaRT_8=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TWPS3MQCXBFXTPVYN7TXWNGMEE.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The official said Monday that hundreds of troops are heading out of the country and will not be replaced as the U.S. moves ahead with plans to cut the number of forces in the country from about 13,000 to 8,600."/> <meta name="twitter:site" content="@FCPwithGreta"/> <meta name="twitter:creator" content="@FCPwithGreta"> <meta property="og:url" content="https://www.fullcourtgreta.com/2020/03/09/us-begins-troop-withdrawal-afghanistan-official-says/"/> <meta property="og:title" content="US begins troop withdrawal from Afghanistan, official says"/> <meta itemprop="image" property="og:image" content="https://www.fullcourtgreta.com/resizer/qOqmSf6ztJ15NPH71ZBZ7XaRT_8=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TWPS3MQCXBFXTPVYN7TXWNGMEE.jpg"/> <meta property="og:description" content="The official said Monday that hundreds of troops are heading out of the country and will not be replaced as the U.S. moves ahead with plans to cut the number of forces in the country from about 13,000 to 8,600."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.fullcourtgreta.com"/> <meta property="og:type" content="article"/> <meta property="fb:pages" content="2206300999661059"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="FULL-COURT-PRESS"/> <meta property="article:publisher" content="https://www.facebook.com/FCPwithGreta"> <meta property="article:tag" content="politics, military"> <link rel="amphtml" href="/2020/03/09/us-begins-troop-withdrawal-afghanistan-official-says/?outputType=amp"> <meta property="article:section" content="National, National"> <meta name="author" content="LOLITA C. BALDOR"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "US begins troop withdrawal from Afghanistan, official says",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.fullcourtgreta.com/resizer/qOqmSf6ztJ15NPH71ZBZ7XaRT_8=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TWPS3MQCXBFXTPVYN7TXWNGMEE.jpg",
          "height": 2550.0,
          "width": 1200
        },
        
        "datePublished": "2020-03-09T16:21:03.905Z",
        "dateModified": "2020-03-09T16:20:39.593Z",
        "articleBody": "WASHINGTON (AP) — A U.S. official say American troops have begun leaving Afghanistan for the initial troop withdrawal required in the U.S.-Taliban peace agreement. The official said Monday that hundreds of troops are heading out of the country and will not be replaced as the U.S. moves ahead with plans to cut the number of forces in the country from about 13,000 to 8,600. The official spoke to The Associated Press on the condition of anonymity to discuss the movement ahead of an official announcement. Under the agreement, the U.S. troop withdrawal had to begin with 10 days after the peace deal was signed on Feb. 29. Copyright 2020 Associated Press. All rights reserved.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "LOLITA C. BALDOR"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "FULL-COURT-PRESS",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.fullcourtgreta.com/pb/resources/images/showcase_icons/full-court-press-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "The official said Monday that hundreds of troops are heading out of the country and will not be replaced as the U.S. moves ahead with plans to cut the number of forces in the country from about 13,000 to 8,600."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "FULL-COURT-PRESS",
        "url": "https://www.fullcourtgreta.com",
        "logo": "https://www.fullcourtgreta.com/pb/resources/images/showcase_icons/full-court-press-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/FCPwithGreta" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Barlow:400,400i,600,700,700i" rel="stylesheet"> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/showcase/showcase-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/full-court-press-logo.svg?v=90)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/full-court-press-logo.svg?v=90)}</style> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/showcase/showcase-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/showcase/showcase-features96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/showcase/showcase-services96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <script src="/pb/gr/c/default/rnNPk32Z3sTpQr/arcAdsJS/cdbd7d78da.js?v=90"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f53oEM1xFI0dDr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="fZgj0v1xFI0dDr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.fullcourtgreta.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/videos/" class="">Videos</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/video/full-episodes/" class="">Full Episodes</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/tune-in/" class="">Tune In</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about" class="">About</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/videos/" class="color-white">Videos</a> </h3> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/video/full-episodes/" class="color-white">Full Episodes</a> </h3> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/tune-in/" class="color-white">Tune In</a> </h3> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about" class="color-white">About</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-test-html-box" id="f0VzduYxFI0dDr"> <div class="width-full" style="margin-bottom: 40px"></div> </div> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fQsjVp1xFI0dDr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.fullcourtgreta.com/politics/national"> Politics </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">US begins troop withdrawal from Afghanistan, official says</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="US begins troop withdrawal from Afghanistan, official says" src="https://www.fullcourtgreta.com/resizer/UtmYf3cusGRhoRV08uMiObxi9HI=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TWPS3MQCXBFXTPVYN7TXWNGMEE.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Afghan President Ashraf Ghani, center, arrives with NATO Secretary General Jens Stoltenberg, and U.S. Secretary of Defense Mark Esper for a joint news conference in presidential palace in Kabul, Afghanistan, Saturday, Feb. 29, 2020. The official said Monday that hundreds of troops are heading out of the country and will not be replaced as the U.S. moves ahead with plans to cut the number of forces in the country from about 13,000 to 8,600. (Source: AP Photo/Rahmat Gul) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0Q9tmkxFI0dDr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=US+begins+troop+withdrawal+from+Afghanistan%2C+official+says&amp;url=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F03%2F09%2Fus-begins-troop-withdrawal-afghanistan-official-says%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F03%2F09%2Fus-begins-troop-withdrawal-afghanistan-official-says%2F&amp;title=US+begins+troop+withdrawal+from+Afghanistan%2C+official+says', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=US%20begins%20troop%20withdrawal%20from%20Afghanistan%2C%20official%20says&amp;body=Read%20more%20on%20US%20begins%20troop%20withdrawal%20from%20Afghanistan%2C%20official%20says%20at%20https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F03%2F09%2Fus-begins-troop-withdrawal-afghanistan-official-says%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0D98f5xFI0dDr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">LOLITA C. BALDOR</span> <span class="font-bold">|</span> <span class="timestamp"> March 9, 2020 at 12:21 PM EDT - Updated March 9 at 12:21 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-share-bar" id="fAxkxU1xFI0dDr"> <div class="sharebar sharebar-horizontal spaced spaced-md spaced-top hidden-lg"> <ul class="list-unstyled flex-container-row align-items-start"> <li><button onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F03%2F09%2Fus-begins-troop-withdrawal-afghanistan-official-says%2F&amp;title=US+begins+troop+withdrawal+from+Afghanistan%2C+official+says','share_popup','width=658,height=354,scrollbars=no');return false;" class="social-icon spaced spaced-sm spaced-right" name="Facebook" aria-label="Share on Facebook" target="_blank" rel="noopener noreferrer"> <span class="fa-stack "> <i class="fa fa-circle fa-stack-2x"></i><i class="fab fa-facebook-f social-logo icon-light fa-stack-1x"></i> </span> </button></li> <li><button onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F03%2F09%2Fus-begins-troop-withdrawal-afghanistan-official-says%2F&amp;text=US+begins+troop+withdrawal+from+Afghanistan%2C+official+says','share_popup','width=550,height=350,scrollbars=no');return false;" class="social-icon spaced spaced-sm spaced-right" name="Twitter" aria-label="Share on Twitter" target="_blank" rel="noopener noreferrer"> <span class="fa-stack "> <i class="fa fa-circle fa-stack-2x"></i><i class="fab fa-twitter social-logo icon-light fa-stack-1x"></i> </span> </button></li> <li><button onclick="window.location.href='mailto:?subject=US+begins+troop+withdrawal+from+Afghanistan%2C+official+says&amp;body=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F03%2F09%2Fus-begins-troop-withdrawal-afghanistan-official-says%2F'" class="social-icon spaced spaced-sm spaced-right" name="Email" aria-label="Share with Email" target="_blank" rel="noopener noreferrer"> <span class="fa-stack "> <i class="fa fa-circle fa-stack-2x"></i><i class="far fa-envelope social-logo icon-light fa-stack-1x"></i> </span> </button></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fNhuwj2xFI0dDr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WASHINGTON (AP) — A U.S. official say American troops have begun leaving Afghanistan for the initial troop withdrawal required in the U.S.-Taliban peace agreement. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The official said Monday that hundreds of troops are heading out of the country and will not be replaced as the U.S. moves ahead with plans to cut the number of forces in the country from about 13,000 to 8,600. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The official spoke to The Associated Press on the condition of anonymity to discuss the movement ahead of an official announcement. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Under the agreement, the U.S. troop withdrawal had to begin with 10 days after the peace deal was signed on Feb. 29. </p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2020 Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0OW3BGxFI0dDr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-test-html-box" id="fJZ9cF1X3sTpQr"> <div class="width-full" style="margin-bottom: 40px"></div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-social-twitter-timeline" id="f0ut81cY3sTpQr"> <div class="twitter-timeline height-full"> <div class="flex-grid justify-center"> <div class="wrapper width-full padded padded-sm padded-top padded-bottom background-white"> <div class="timeline overflow-y padded padded-sm padded-right padded-left"> <a class="twitter-timeline" data-theme="light" data-chrome="noheader, nofooter, noborders, transparent" data-link-color="#BC0606" data-tweet-limit="1" href="https://twitter.com/FCPwithGreta"> </a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cuL9de2xFI0dDr"> <div class="flex-grid"> <h2 class="promo-header color-blue spaced spaced-right spaced-left spaced-sm padded padded-left padded-xs bold"> <span class="color-black">GRETA</span><span class="color-red-medium">WIRE</span> </h2> </div> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-homepage-story-feed" id="f08lbnoY3sTpQr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-158725" data-content-service="content-feed"> <div class="col desktop-12 tablet-4 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/11/13/impeachment-hearings-go-live-tv-with-first-witnesses/"> <img class="width-full " alt="Diplomats accuse Trump as impeachment hits Americans’ TVs" src="https://www.fullcourtgreta.com/resizer/aV32mfnDgjHLwWouXp91mH2H8WE=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/O27VO2HAAFFJLDHCDSC3TB4MG4.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> Politics </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/2019/11/13/impeachment-hearings-go-live-tv-with-first-witnesses/"> Diplomats accuse Trump as impeachment hits Americans’ TVs</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>LISA MASCARO and MARY CLARE JALONICK Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-4 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/11/13/trump-erdogan-meet-thorny-issues-stress-relations/"> <img class="width-full " alt="US and Turkey have friendly talks but differences persist" src="https://www.fullcourtgreta.com/resizer/Yd48ZfhID7rv4mzyErFuoJ0eOs8=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OXN22WAILBELZLSW4LE5QZWEGU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> Politics </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/2019/11/13/trump-erdogan-meet-thorny-issues-stress-relations/"> US and Turkey have friendly talks but differences persist</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>DEB RIECHMANN</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="caqrkj2xFI0dDr"> <div class="flex-grid"> <h2 class="promo-header color-blue spaced spaced-right spaced-left spaced-sm padded padded-left padded-xs bold"> LATEST VIDEO </h2> </div> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-homepage-story-feed" id="f6cXB61Z3sTpQr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-67089" data-content-service="content-feed"> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/03/09/secret-service-trains-protect-presidential-candidates/"> <img class="width-full " alt="Secret Service trains to protect presidential candidates" src="https://www.fullcourtgreta.com/resizer/Fe0HoQw67AUTokDWV9ryCK4HV3U=/1200x675/d1acid63ghtydj.cloudfront.net/03-09-2020/t_2265e28349d548e4a3432e5b2106d6b0_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/03/09/secret-service-trains-protect-presidential-candidates/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Secret Service trains to protect presidential candidates</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/03/09/oil-prices-suffer-historic-crash/"> <img class="width-full " alt="Oil prices suffer historic crash" src="https://www.fullcourtgreta.com/resizer/PFAa5fyKTvWTbXJf122XmSCOmTE=/1200x675/d1acid63ghtydj.cloudfront.net/03-09-2020/t_69efa3c15320483d90f4b2e2cca3809f_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/03/09/oil-prices-suffer-historic-crash/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Oil prices suffer historic crash</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/03/06/trump-signs-billion-coronavirus-bill/"> <img class="width-full " alt="Trump signs $8.3 billion coronavirus bill" src="https://www.fullcourtgreta.com/resizer/O0FuQ20xDdMWBQjX18IE36qTA2w=/1200x675/d1acid63ghtydj.cloudfront.net/03-06-2020/t_f7a7bb7b29394e768647619ee73eb88e_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/03/06/trump-signs-billion-coronavirus-bill/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Trump signs $8.3 billion coronavirus bill</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/03/03/fed-chair-announces-rate-cut/"> <img class="width-full " alt="Fed chair announces rate cut" src="https://www.fullcourtgreta.com/resizer/o_eoGtNes1w-cN05wqdoURS5emc=/1200x675/d1acid63ghtydj.cloudfront.net/03-03-2020/t_8b06c08c573a40bcaedd296a6e15ab3f_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/03/03/fed-chair-announces-rate-cut/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Fed chair announces rate cut</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/03/03/bloomberg-super-tuesday-is-warren-still-it/"> <img class="width-full " alt="Bloomberg on Super Tuesday: 'Is Warren still in it?'" src="https://www.fullcourtgreta.com/resizer/kEvujZzSprlKpHPHiK9erDEQgkQ=/1200x675/d1acid63ghtydj.cloudfront.net/03-03-2020/t_f3cd3b769eee4defbb1745df7872a558_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/03/03/bloomberg-super-tuesday-is-warren-still-it/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Bloomberg on Super Tuesday: 'Is Warren still in it?'</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/03/02/cuomo-year-old-healthcare-worker-ny-tests-positive-coronavirus/"> <img class="width-full " alt="Cuomo: 39-year-old healthcare worker in NY tests positive for coronavirus" src="https://www.fullcourtgreta.com/resizer/XrRhhwV7krfKBAIHnobjgZWTVyg=/1200x675/d1acid63ghtydj.cloudfront.net/03-02-2020/t_2aa8b9baaeaf4fdab7cbc22609aeedf7_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/03/02/cuomo-year-old-healthcare-worker-ny-tests-positive-coronavirus/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Cuomo: 39-year-old healthcare worker in NY tests positive for coronavirus</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fVtjec2xFI0dDr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="footer-logo"> <div class="logo-container flex flex-container-row align-items-center justify-center"> <a aria-label="Visit homepage" href="https://www.fullcourtgreta.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="flex flex-cotainer-row width-full color-white"> <span class="buttonbar footer-social app-bar-share flex-container-row align-items-center width-full"> <a class="button button-icon button-icon-hover-accent button-lg font-xl color-white footer-social-icon" href="https://twitter.com/FCPwithGreta" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg font-xl color-white footer-social-icon" href="https://www.facebook.com/FCPwithGreta" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg font-xl color-white footer-social-icon" href="https://instagram.com/fcpwithgreta" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fab fa-instagram "></i> </a> </span> <div class="footer-menu spaced spaced-sm spaced-top spaced-bottom"> <ul class="font-lg font-semi-bold list-unstyled flex-container-row topics-list align-items-center flex-wrap"> <li class="spaced spaced-sm spaced-top spaced-bottom padded padded-sm padded-right li-1 li-first "> <a href="/privacy-policy/" class="color-white">Privacy Policy</a> </li> <li class="spaced spaced-sm spaced-top spaced-bottom padded padded-sm padded-left padded-right li-2 "> <a href="/terms-of-service/" class="color-white">Terms of Service</a> </li> <li class="spaced spaced-sm spaced-top spaced-bottom padded padded-sm padded-left li-3 li-last "> <a href="" class="color-white">Tune In</a> </li> </ul> </div> <div class="footer-copyright width-full spaced spaced-sm spaced-top spaced-bottom"> <p class="font-lg"><i class="far fa-copyright"></i> 2020 Full Court Press with Greta Van Susteren. Gray Television, Inc. All Rights Reserved.</p> </div> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rnNPk32Z3sTpQr/render.js?v=90'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/96cfbfc61ff908bdad44/showcase/showcase-index96cfbfc61ff908bdad44.js"></script>