<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template-full-court-press",pageId:"rEkT5j2xFI0dDr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"full-court-press"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "full-court-press/web/news/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "CALVIN WOODWARD, JOSH BOAK and HOPE YEN Associated Press",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2020/01/15/ap-fact-check-trump-distorts-data-dems-cut-some-corners/",
    "contentId": "T2NN77TWONDVBELHHEAF3PZAP4",
    "contentName": "AP FACT CHECK: Trump distorts data, Dems cut some corners",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "politics",
                      "description": "politics",
                      "slug": "politics"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2020-01-15T14:21:18.423Z",
    "description": "Here's a look at some statements from both stages, Trump in Milwaukee and the Democratic candidates in Des Moines, Iowa.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "true",
    "metaDescription": "Here's a look at some statements from both stages, Trump in Milwaukee and the Democratic candidates in Des Moines, Iowa.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "15",
    "publishedMonth": "01",
    "publishedYear": "2020",
    "stationName": "full-court-press",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="Vf_3wPSAM4nc5CWaMszWz8NMRLrkdFzBAjLP6sVGhGw"/> <title>AP FACT CHECK: Trump distorts data, Dems cut some corners </title> <meta name="keywords" content="Trump, president, Biden, Bernie Sanders, Elizabeth Warren, Tom Steyer, Amy Klobuchar, Andrew Yang"> <meta name="news_keywords" content="Trump, president, Biden, Bernie Sanders, Elizabeth Warren, Tom Steyer, Amy Klobuchar, Andrew Yang"/> <meta name="date" content="2020-01-15T14:21:18.931Z"/> <meta itemprop="description" name="description" content="Here's a look at some statements from both stages, Trump in Milwaukee and the Democratic candidates in Des Moines, Iowa."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.fullcourtgreta.com/2020/01/15/ap-fact-check-trump-distorts-data-dems-cut-some-corners/"> <meta name="twitter:title" content="AP FACT CHECK: Trump distorts data, Dems cut some corners "/> <meta name="twitter:image" content="https://www.fullcourtgreta.com/resizer/JrtAQU3ImlHM-fOuKQsixjjbJOc=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/C7Z7O7G7CVEWNLMHKSLPWKB7PU.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Here's a look at some statements from both stages, Trump in Milwaukee and the Democratic candidates in Des Moines, Iowa."/> <meta name="twitter:site" content="@FCPwithGreta"/> <meta name="twitter:creator" content="@FCPwithGreta"> <meta property="og:url" content="https://www.fullcourtgreta.com/2020/01/15/ap-fact-check-trump-distorts-data-dems-cut-some-corners/"/> <meta property="og:title" content="AP FACT CHECK: Trump distorts data, Dems cut some corners "/> <meta itemprop="image" property="og:image" content="https://www.fullcourtgreta.com/resizer/JrtAQU3ImlHM-fOuKQsixjjbJOc=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/C7Z7O7G7CVEWNLMHKSLPWKB7PU.jpg"/> <meta property="og:description" content="Here's a look at some statements from both stages, Trump in Milwaukee and the Democratic candidates in Des Moines, Iowa."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.fullcourtgreta.com"/> <meta property="og:type" content="article"/> <meta property="fb:pages" content="2206300999661059"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="FULL-COURT-PRESS"/> <meta property="article:publisher" content="https://www.facebook.com/FCPwithGreta"> <meta property="article:tag" content="politics"> <link rel="amphtml" href="/2020/01/15/ap-fact-check-trump-distorts-data-dems-cut-some-corners/?outputType=amp"> <meta property="article:section" content="National, National"> <meta name="author" content="CALVIN WOODWARD, JOSH BOAK and HOPE YEN Associated Press"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "FULL-COURT-PRESS",
        "url": "https://www.fullcourtgreta.com",
        "logo": "https://www.fullcourtgreta.com/pb/resources/images/showcase_icons/full-court-press-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/FCPwithGreta" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Barlow:400,400i,600,700,700i" rel="stylesheet"> <link href="/pb/resources/dist/5e5227607d47902091f9/showcase/showcase-framework5e5227607d47902091f9.css?v=84" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/full-court-press-logo.svg?v=84)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/full-court-press-logo.svg?v=84)}</style> <link href="/pb/resources/dist/5e5227607d47902091f9/showcase/showcase-framework5e5227607d47902091f9.css?v=84" rel="stylesheet"/> <link href="/pb/resources/dist/5e5227607d47902091f9/showcase/showcase-features5e5227607d47902091f9.css?v=84" rel="stylesheet"/> <link href="/pb/resources/dist/5e5227607d47902091f9/showcase/showcase-services5e5227607d47902091f9.css?v=84" rel="stylesheet"/> <script src="/pb/gr/c/default/rEkT5j2xFI0dDr/arcAdsJS/cdbd7d78da.js?v=84"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f53oEM1xFI0dDr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="fZgj0v1xFI0dDr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.fullcourtgreta.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/videos/" class="">Videos</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/video/full-episodes/" class="">Full Episodes</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/tune-in/" class="">Tune In</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about" class="">About</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/videos/" class="color-white">Videos</a> </h3> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/video/full-episodes/" class="color-white">Full Episodes</a> </h3> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/tune-in/" class="color-white">Tune In</a> </h3> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about" class="color-white">About</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-test-html-box" id="f0VzduYxFI0dDr"> <div class="width-full" style="margin-bottom: 40px"></div> </div> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fQsjVp1xFI0dDr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.fullcourtgreta.com/politics/national"> Politics </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">AP FACT CHECK: Trump distorts data, Dems cut some corners </h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-566-e6ff3920-c062-43c5-99fe-15f2b352d09d" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="CNN"> <div class="powa" id="powa-566-e6ff3920-c062-43c5-99fe-15f2b352d09d" data-ping-rate="15" data-org="raycom" data-uuid="e6ff3920-c062-43c5-99fe-15f2b352d09d" data-playthrough="true" data-sticky="true" data-autoplay="true" data-preroll-ad-path="63316753/full-court-press/web/politics/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>Debate: Sanders, Warren clash takes center stage in Iowa</div> </figcaption> </div> </div> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0Q9tmkxFI0dDr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=AP+FACT+CHECK%3A+Trump+distorts+data%2C+Dems+cut+some+corners+&amp;url=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F01%2F15%2Fap-fact-check-trump-distorts-data-dems-cut-some-corners%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F01%2F15%2Fap-fact-check-trump-distorts-data-dems-cut-some-corners%2F&amp;title=AP+FACT+CHECK%3A+Trump+distorts+data%2C+Dems+cut+some+corners+', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=AP%20FACT%20CHECK%3A%20Trump%20distorts%20data%2C%20Dems%20cut%20some%20corners%20&amp;body=Read%20more%20on%20AP%20FACT%20CHECK%3A%20Trump%20distorts%20data%2C%20Dems%20cut%20some%20corners%20%20at%20https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F01%2F15%2Fap-fact-check-trump-distorts-data-dems-cut-some-corners%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0D98f5xFI0dDr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">CALVIN WOODWARD, JOSH BOAK and HOPE YEN Associated Press</span> <span class="font-bold">|</span> <span class="timestamp"> January 15, 2020 at 9:21 AM EST - Updated January 15 at 9:21 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-share-bar" id="fAxkxU1xFI0dDr"> <div class="sharebar sharebar-horizontal spaced spaced-md spaced-top hidden-lg"> <ul class="list-unstyled flex-container-row align-items-start"> <li><button onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F01%2F15%2Fap-fact-check-trump-distorts-data-dems-cut-some-corners%2F&amp;title=AP+FACT+CHECK%3A+Trump+distorts+data%2C+Dems+cut+some+corners+','share_popup','width=658,height=354,scrollbars=no');return false;" class="social-icon spaced spaced-sm spaced-right" name="Facebook" aria-label="Share on Facebook" target="_blank" rel="noopener noreferrer"> <span class="fa-stack "> <i class="fa fa-circle fa-stack-2x"></i><i class="fab fa-facebook-f social-logo icon-light fa-stack-1x"></i> </span> </button></li> <li><button onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F01%2F15%2Fap-fact-check-trump-distorts-data-dems-cut-some-corners%2F&amp;text=AP+FACT+CHECK%3A+Trump+distorts+data%2C+Dems+cut+some+corners+','share_popup','width=550,height=350,scrollbars=no');return false;" class="social-icon spaced spaced-sm spaced-right" name="Twitter" aria-label="Share on Twitter" target="_blank" rel="noopener noreferrer"> <span class="fa-stack "> <i class="fa fa-circle fa-stack-2x"></i><i class="fab fa-twitter social-logo icon-light fa-stack-1x"></i> </span> </button></li> <li><button onclick="window.location.href='mailto:?subject=AP+FACT+CHECK%3A+Trump+distorts+data%2C+Dems+cut+some+corners+&amp;body=https%3A%2F%2Fwww.fullcourtgreta.com%2F2020%2F01%2F15%2Fap-fact-check-trump-distorts-data-dems-cut-some-corners%2F'" class="social-icon spaced spaced-sm spaced-right" name="Email" aria-label="Share with Email" target="_blank" rel="noopener noreferrer"> <span class="fa-stack "> <i class="fa fa-circle fa-stack-2x"></i><i class="far fa-envelope social-logo icon-light fa-stack-1x"></i> </span> </button></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fNhuwj2xFI0dDr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WASHINGTON (AP) — Rallying in swing-state Wisconsin, President Donald Trump used misleading economic data to claim he’s created a “blue collar boom” while Democrats vying to replace him cut some corners on the facts in their latest presidential debate.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Here's a look at some statements from both stages, in Milwaukee and Des Moines, Iowa:</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>TRUMP: "More than 300,000 people under Obama, 300,000 people, left the workforce. Under just three years of my administration, 3.5 million people have joined the workforce."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>THE FACTS: Trump is wrong about Barack Obama's record.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>More than 5 million people joined the U.S. labor force during Obama's presidency, according to Labor Department figures. These gains reflect the recovery from the Great Recession as well as population growth. But Trump does have reason to celebrate as well. More than 4.8 million people have joined the labor force in just three years of his presidency.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>_____</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>TRUMP: "Mexico's paying for the wall. ... You know that. It's all worked out."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>THE FACTS: Mexico isn't paying for Trump's long-promised border wall.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Trump has argued that the updated trade agreement with Canada and Mexico will pay for the wall because of economic benefits he predicts will come from the deal. Nothing in the trade agreement would cover or refund the construction cost or require a payment from Mexico.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Instead, he is assuming a wide variety of economic benefits that can't be quantified or counted on. For example, he has said the deal will dissuade some U.S. companies from moving operations to Mexico and he credits that possibility as a payment by Mexico.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The agreement preserves the existing liberalized environment of low or no tariffs among the U.S., Mexico and Canada, with certain improvements for each country.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Although his 2016 campaign left open the possibility that Mexico might somehow contribute to the cost indirectly, Trump repeatedly roused his crowds with the straight-ahead promise: "I will have Mexico pay for that wall."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>JOE BIDEN: "I was a single parent too. When my wife and daughter were killed, my two boys I had to raise. I was a senator — a young senator — I just hadn't been sworn in yet. I was making $42,000 a year. I commuted every single solitary day to Wilmington, Delaware — over 500 miles a day, excuse me, 250 miles a day — because I could not afford ... child care. It was beyond my reach."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>THE FACTS: Child care costs are burdensome for most working U.S. parents, but the former vice president wasn't quite as broke as claimed when suggesting he took the train back to Delaware because child care costs were too high.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A $42,000 salary might not sound like much today. In fact, Senate records show it was actually $42,500. But Biden joined the Senate after winning his seat in 1972. Adjusted for inflation, he was earning more than $256,000 in today's dollars. That is more than four times the median household income.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>BERNIE SANDERS: "Medicare for all ... will cost substantially less than the status quo."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>THE FACTS: There's no guarantee that "Medicare for All" will cost less.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The nonpartisan Congressional Budget Office said in a report last year that total spending under a single-payer system like Sanders is calling for "might be higher or lower than under the current system depending on the key features of the new system."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Those features have to do with the design of the system, questions like payment rates for hospitals and doctors, and whether patients are required to pay part of the cost of their care. The Vermont senator says his plan would require no cost-sharing from patients, no copays and no deductibles. But completely free care could trigger a surge in demand for medical services, raising costs. Other countries that provide coverage for all do use cost-sharing to help keep spending in check.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A research report last year by the nonprofit Rand think tank estimated that Medicare for All would modestly raise total U.S. health spending.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The study modeled a hypothetical scenario with a plan similar to Sanders' legislation. It found that total U.S. health care spending would be about $3.9 trillion under Medicare for All in 2019, compared with about $3.8 trillion under the status quo.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>BIDEN: "I was asked to bring 156,000 troops home from that war, which I did. I led that effort."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>THE FACTS: Biden is roughly right about bringing troops home, but he didn't mention that the U.S. had to send some back.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>President Barack Obama did designate Biden to take the lead in pulling U.S. forces out of Iraq and coordinating efforts to maintain stability in Baghdad. His results were mixed. Biden and Obama failed to win agreement from the Iraqi government to keep a limited number of U.S. troops there after December 2011. That was the deadline for a complete U.S. pullout under a deal negotiated by the Bush administration in late 2008. Biden was still vice president when Obama was compelled to return American troops to Iraq in 2014 after the rise of the Islamic State extremist group.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>TRUMP: "Under the Trump economy, the lowest-paid earners are reaping the biggest, fastest and largest gains. ... Earnings for the bottom 10% are rising faster than earnings for the top 10%, proportionally."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>THE FACTS: Trump's claim that the biggest pay hikes are going to the poor is misleading. The top 10% of earners saw the biggest raises of any income bracket over the past year. Their usual weekly earnings jumped 8% — or $168 — from a year ago, according to the Labor Department.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The bottom 10% did fare reasonably well, likely reflecting some of the gains from minimum wage hikes. Their usual weekly incomes grew 7%, or $30. When the Labor Department looked at the gains by quartile, weekly earnings grew at faster rates at the top levels than the bottom 25%.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>TRUMP: "We've created 7 million jobs since the election including more than 1 million manufacturing and construction jobs. Nobody thought that was possible."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>THE FACTS: Those numbers are less impressive than Trump claims.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Government figures do back the president's statements. But the job gains under Trump over the past three years were lower than during the final three years of Barack Obama's presidency. More than 8 million jobs were added during that period under Obama, including 1.2 million combined in manufacturing and construction. What these figures suggest is that much of the job growth under Trump reflects the momentum from a recovery that officially began in the middle of 2009.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>TRUMP: "Our military has been totally rebuilt."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>THE FACTS: It hasn't.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>It's true that his administration has accelerated a sharp buildup in defense spending, including a respite from what the U.S. military considered to be crippling spending limits under budget sequestration.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>But a number of new Pentagon weapons programs, such as the F-35 fighter jet, were started years before the Trump administration. And it will take years for freshly ordered tanks, planes and other weapons to be built, delivered and put to use.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Air Force's Minuteman 3 missiles, a key part of the U.S. nuclear force, for instance, have been operating since the early 1970s and the modernization was begun under the Obama administration. They are due to be replaced with a new version, but not until later this decade.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>ELIZABETH WARREN: "The only person on this stage who has beaten an incumbent Republican any time in the past 30 years is me."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>SANDERS: "Just to set the record straight, I defeated a Republican incumbent running for Congress."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WARREN: "I said, I was the only one who's beaten an incumbent Republican in 30 years."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>THE FACTS: Sanders wins this argument — one of the stranger disputes of the night — by a matter of months. In November 1990, Sanders beat Republican incumbent Peter Smith to take Vermont's only House seat. That was 29 years and two months ago. Sanders' win, technically, slips in the 30-year window.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Associated Press writers Robert Burns, Ricardo Alonso-Zaldivar, Deb Riechmann, Jill Colvin, Colleen Long, Kevin Freking, Amanda Seitz and Hope Yen contributed to this report.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>EDITOR'S NOTE — A look at the veracity of claims by political figures.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><a href="https://twitter.com/APFactCheck" target="_blank">Follow @APFactCheck on Twitter.</a></p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2020 Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0OW3BGxFI0dDr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-test-html-box" id="f0i6BIUxFI0dDr"> <div class="width-full" style="margin-bottom: 40px"></div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-social-twitter-timeline" id="f0Oq9MCxFI0dDr"> <div class="twitter-timeline height-full"> <div class="flex-grid justify-center"> <div class="wrapper width-full padded padded-sm padded-top padded-bottom background-white"> <div class="timeline overflow-y padded padded-sm padded-right padded-left"> <a class="twitter-timeline" data-theme="light" data-chrome="noheader, nofooter, noborders, transparent" data-link-color="#BC0606" data-tweet-limit="1" href="https://twitter.com/FCPwithGreta"> </a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cuL9de2xFI0dDr"> <div class="flex-grid"> <h2 class="promo-header color-blue spaced spaced-right spaced-left spaced-sm padded padded-left padded-xs bold"> <span class="color-black">GRETA</span><span class="color-red-medium">WIRE</span> </h2> </div> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-homepage-story-feed" id="fZOb501xFI0dDr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-53610" data-content-service="content-feed"> <div class="col desktop-12 tablet-4 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/11/13/impeachment-hearings-go-live-tv-with-first-witnesses/"> <img class="width-full " alt="Diplomats accuse Trump as impeachment hits Americans’ TVs" src="https://www.fullcourtgreta.com/resizer/aV32mfnDgjHLwWouXp91mH2H8WE=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/O27VO2HAAFFJLDHCDSC3TB4MG4.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> Politics </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/2019/11/13/impeachment-hearings-go-live-tv-with-first-witnesses/"> Diplomats accuse Trump as impeachment hits Americans’ TVs</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>LISA MASCARO and MARY CLARE JALONICK Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-4 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/11/13/trump-erdogan-meet-thorny-issues-stress-relations/"> <img class="width-full " alt="US and Turkey have friendly talks but differences persist" src="https://www.fullcourtgreta.com/resizer/Yd48ZfhID7rv4mzyErFuoJ0eOs8=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OXN22WAILBELZLSW4LE5QZWEGU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> Politics </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/2019/11/13/trump-erdogan-meet-thorny-issues-stress-relations/"> US and Turkey have friendly talks but differences persist</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>DEB RIECHMANN</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="caqrkj2xFI0dDr"> <div class="flex-grid"> <h2 class="promo-header color-blue spaced spaced-right spaced-left spaced-sm padded padded-left padded-xs bold"> LATEST VIDEO </h2> </div> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0f6wrIxFI0dDr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-143355" data-content-service="content-feed"> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/01/15/live-pelosi-announces-managers-trump-impeachment-trial-senate/"> <img class="width-full " alt="LIVE: Pelosi announces managers for Trump impeachment trial in Senate" src="https://www.fullcourtgreta.com/resizer/92auq3d6lqbSlseVSR63Dl7RzcQ=/1200x675/d1acid63ghtydj.cloudfront.net/01-15-2020/t_6992a0c3c6f445dfb5e845db2cb86b11_name_AP_20009577047062.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/01/15/live-pelosi-announces-managers-trump-impeachment-trial-senate/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; LIVE: Pelosi announces managers for Trump impeachment trial in Senate</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/01/15/debate-sanders-warren-clash-takes-center-stage-iowa/"> <img class="width-full " alt="Debate: Sanders, Warren clash takes center stage in Iowa" src="https://www.fullcourtgreta.com/resizer/7jr6cZsbmohah6etA_IVt-Pckcc=/1200x675/d1acid63ghtydj.cloudfront.net/01-15-2020/t_85fac5bcafb9483a80ec9e71624752bb_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/01/15/debate-sanders-warren-clash-takes-center-stage-iowa/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Debate: Sanders, Warren clash takes center stage in Iowa</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/01/14/house-prepares-hand-over-trump-impeachment-articles/"> <img class="width-full " alt="House prepares to hand over Trump impeachment articles" src="https://www.fullcourtgreta.com/resizer/Boyr54n9FNNS0qOzgjDQ1DjvI-A=/1200x675/d1acid63ghtydj.cloudfront.net/01-14-2020/t_d24e7da66f21416dad656c131d6e90b9_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/01/14/house-prepares-hand-over-trump-impeachment-articles/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; House prepares to hand over Trump impeachment articles</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/01/13/house-send-impeachment-articles-senate/"> <img class="width-full " alt="House to send impeachment articles to the Senate" src="https://www.fullcourtgreta.com/resizer/Q7duktE_lJv86hfB1PEEI7yZjMU=/1200x675/d1acid63ghtydj.cloudfront.net/01-13-2020/t_f18a88e3da7245c6999250a8ce28f697_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/01/13/house-send-impeachment-articles-senate/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; House to send impeachment articles to the Senate</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/01/11/trump-democratic-debates-like-death/"> <img class="width-full " alt="Trump: Democratic debates 'like death'" src="https://www.fullcourtgreta.com/resizer/dffp9pVNFZKNa5v1vk6E9R-3wCk=/1200x675/d1acid63ghtydj.cloudfront.net/01-11-2020/t_0e9a7944917d43d1bc7f4e37268d5a3d_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/01/11/trump-democratic-debates-like-death/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Trump: Democratic debates 'like death'</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> <div class="col desktop-4 tablet-6 mobile-12"> <div class=" width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-16x9"> <a href="/video/2020/01/10/sources-trump-angry-over-war-powers-vote/"> <img class="width-full " alt="Sources: Trump angry over war powers vote" src="https://www.fullcourtgreta.com/resizer/F8i4zKqHDufkHigd4UIJoGzKGts=/1200x675/d1acid63ghtydj.cloudfront.net/01-10-2020/t_3f35ca6e73e1467a84466cd678213d2a_name_file_1280x720_2000_v3_1_.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <ul class="tag-list-wrapper list-unstyled flex-container-row uppercase bold "> <li class="vertical-align-children-top spaced spaced-right spaced-sm"> <span class="tag unstyled-link spaced spaced-right spaced-xs tag-outline tag-first"> National </span> </li> </ul> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-bold"><a class="unstyled-link " href="/video/2020/01/10/sources-trump-angry-over-war-powers-vote/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Sources: Trump angry over war powers vote</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fVtjec2xFI0dDr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="footer-logo"> <div class="logo-container flex flex-container-row align-items-center justify-center"> <a aria-label="Visit homepage" href="https://www.fullcourtgreta.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="flex flex-cotainer-row width-full color-white"> <span class="buttonbar footer-social app-bar-share flex-container-row align-items-center width-full"> <a class="button button-icon button-icon-hover-accent button-lg font-xl color-white footer-social-icon" href="https://twitter.com/FCPwithGreta" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg font-xl color-white footer-social-icon" href="https://www.facebook.com/FCPwithGreta" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg font-xl color-white footer-social-icon" href="https://instagram.com/fcpwithgreta" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fab fa-instagram "></i> </a> </span> <div class="footer-menu spaced spaced-sm spaced-top spaced-bottom"> <ul class="font-lg font-semi-bold list-unstyled flex-container-row topics-list align-items-center flex-wrap"> <li class="spaced spaced-sm spaced-top spaced-bottom padded padded-sm padded-right li-1 li-first "> <a href="/privacy-policy/" class="color-white">Privacy Policy</a> </li> <li class="spaced spaced-sm spaced-top spaced-bottom padded padded-sm padded-left padded-right li-2 "> <a href="/terms-of-service/" class="color-white">Terms of Service</a> </li> <li class="spaced spaced-sm spaced-top spaced-bottom padded padded-sm padded-left li-3 li-last "> <a href="" class="color-white">Tune In</a> </li> </ul> </div> <div class="footer-copyright width-full spaced spaced-sm spaced-top spaced-bottom"> <p class="font-lg"><i class="far fa-copyright"></i> 2020 Full Court Press with Greta Van Susteren. Gray Television, Inc. All Rights Reserved.</p> </div> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rEkT5j2xFI0dDr/render.js?v=84'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/5e5227607d47902091f9/showcase/showcase-index5e5227607d47902091f9.js"></script>